Windows 7 menyertakan .NET Framework 3.5, tetapi Windows 10 dan juga Windows 8 tidak demikian. Oleh karena itu Anda perlu menginstal atau mengaktifkan .NET Framework 3.5 di Windows